Pagina 1 di 2 12 UltimaUltima
Risultati da 1 a 10 di 12

Discussione: Problemi con la visualizzazione degli SMILE

  1. #1
    Senior Member L'avatar di blacksheep
    Data Registrazione
    Oct 2009
    Messaggi
    207

    Unhappy Problemi con la visualizzazione degli SMILE

    Da qualche giorno e non solo su questo forum, non riesco più a visualizzare gli smile! Qualcuno saprebbe aiutarmi? Grazie!

  2. #2
    Administrator L'avatar di ecko
    Data Registrazione
    Oct 2009
    Località
    Cadore e Milano
    Messaggi
    1,078

    Predefinito

    A me funzionano regolarmente...

  3. #3
    Senior Member L'avatar di bosk
    Data Registrazione
    Nov 2010
    Messaggi
    511

    Predefinito

    Citazione Originariamente Scritto da ecko Visualizza Messaggio
    A me funzionano regolarmente...
    Bastardo hahahahahahahahhah

    anche io avevo avuto problemi, poi ho fatto un cancella cronologia ed è tornato apposto, non so se sia stato per quel motivo però adesso vanno....prova chissà.

  4. #4
    Senior Member L'avatar di blacksheep
    Data Registrazione
    Oct 2009
    Messaggi
    207

    Predefinito

    Citazione Originariamente Scritto da bosk Visualizza Messaggio
    Bastardo hahahahahahahahhah

    anche io avevo avuto problemi, poi ho fatto un cancella cronologia ed è tornato apposto, non so se sia stato per quel motivo però adesso vanno....prova chissà.
    Ok! Cronologia cancellata! Riproviamo...

  5. #5
    Senior Member L'avatar di blacksheep
    Data Registrazione
    Oct 2009
    Messaggi
    207

    Predefinito

    Wow wow wow..sembrerebbero andare. Intanto GRAZIE BOSK!

  6. #6
    Senior Member L'avatar di bosk
    Data Registrazione
    Nov 2010
    Messaggi
    511

    Predefinito

    Citazione Originariamente Scritto da blacksheep Visualizza Messaggio
    Wow wow wow..sembrerebbero andare. Intanto GRAZIE BOSK!

    No no, che grazie.... 50 euro.

  7. #7
    Administrator L'avatar di ecko
    Data Registrazione
    Oct 2009
    Località
    Cadore e Milano
    Messaggi
    1,078

    Predefinito

    Citazione Originariamente Scritto da bosk Visualizza Messaggio
    Bastardo hahahahahahahahhah
    Io? e perché mai?!

  8. #8
    Senior Member L'avatar di bosk
    Data Registrazione
    Nov 2010
    Messaggi
    511

    Predefinito

    Citazione Originariamente Scritto da ecko Visualizza Messaggio
    Io? e perché mai?!
    hahahahahaahha

  9. #9
    Senior Member L'avatar di blacksheep
    Data Registrazione
    Oct 2009
    Messaggi
    207

    Predefinito

    Niente ragazzi..a me gli smile non funzionano +....
    Non ne vado fuori, non capisco il perchè!

  10. #10
    Senior Member L'avatar di bosk
    Data Registrazione
    Nov 2010
    Messaggi
    511

    Predefinito

    forse hai uno scrip che le blocca.....bisogna capira quale

Tag per Questa Discussione

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  


Privacy Policy Cookie Policy